Resolved
Services should be restored, thank you for your patience.
Identified
Due to a surge in verb creation over the past few days, we’re adding more servers to handle the increased load. As a result, a very small portion of discord bots may temporarily appear offline. Services are expected to stabilize later today.